References from draft-adams-milter-protocol
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 2119 |
Key words for use in RFCs to Indicate Requirement Levels
References Referenced by |
Best Current Practice | normatively references | |
| RFC 3463 |
Enhanced Mail System Status Codes
References Referenced by |
Draft Standard | normatively references | |
| RFC 5321 |
Simple Mail Transfer Protocol
References Referenced by |
Draft Standard | normatively references | |
| RFC 5322 |
Internet Message Format
References Referenced by |
Draft Standard | normatively references | |
| RFC 6376 |
DomainKeys Identified Mail (DKIM) Signatures
References Referenced by |
Internet Standard | informatively references | |
| RFC 8174 |
Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words
References Referenced by |
Best Current Practice | normatively references | |
| RFC 8446 |
The Transport Layer Security (TLS) Protocol Version 1.3
References Referenced by |
Proposed Standard | informatively references | |
| RFC 9293 |
Transmission Control Protocol (TCP)
References Referenced by |
Internet Standard | informatively references |