References from draft-agentir-aepp
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| draft-mozleywilliams-dnsop-dnsaid |
DNS for AI Discovery
References Referenced by |
informatively references | ||
| RFC 2119 |
Key words for use in RFCs to Indicate Requirement Levels
References Referenced by |
Best Current Practice | normatively references | |
| RFC 7595 |
Guidelines and Registration Procedures for URI Schemes
References Referenced by |
Best Current Practice | normatively references | |
| RFC 8615 |
Well-Known Uniform Resource Identifiers (URIs)
References Referenced by |
Proposed Standard | normatively references | |
| RFC 9110 |
HTTP Semantics
References Referenced by |
Internet Standard | normatively references |