References from draft-ietf-opsawg-ipfix-gtpu
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 2119 |
Key words for use in RFCs to Indicate Requirement Levels
References Referenced by |
Best Current Practice | normatively references | |
| RFC 7011 |
Specification of the IP Flow Information Export (IPFIX) Protocol for the Exchange of Flow Information
References Referenced by |
Internet Standard | normatively references | |
| RFC 7012 |
Information Model for IP Flow Information Export (IPFIX)
References Referenced by |
Proposed Standard | normatively references | |
| RFC 7015 |
Flow Aggregation for the IP Flow Information Export (IPFIX) Protocol
References Referenced by |
Proposed Standard | informatively references | |
| RFC 7133 |
Information Elements for Data Link Layer Traffic Measurement
References Referenced by |
Proposed Standard | informatively references | |
| RFC 8174 |
Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words
References Referenced by |
Best Current Practice | normatively references | |
| RFC 9889 |
A Realization of Network Slices for 5G Networks Using Current IP/MPLS Technologies
References Referenced by |
Informational | informatively references |