Skip to main content

References from draft-xsaopig-nmop-service-flow-modal-mapping

These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.

Reference type help

Document Title Status Type Downref
draft-xing-nmop-sdn-controller-aware-mptcp-mpquic The SDN-based MPTCP-aware and MPQUIC-aware Transmission Control Model
References Referenced by
informatively references
RFC 7149 Software-Defined Networking: A Perspective from within a Service Provider Environment
References Referenced by
Informational normatively references
RFC 7285 Application-Layer Traffic Optimization (ALTO) Protocol
References Referenced by
Proposed Standard normatively references
RFC 7286 Application-Layer Traffic Optimization (ALTO) Server Discovery
References Referenced by
Proposed Standard normatively references
RFC 7971 Application-Layer Traffic Optimization (ALTO) Deployment Considerations
References Referenced by
Informational normatively references