Skip to main content

References from draft-zeng-opsawg-llm-netconf-gap

These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.

Reference type help

Document Title Status Type Downref
RFC 2119 Key words for use in RFCs to Indicate Requirement Levels
References Referenced by
Best Current Practice normatively references
RFC 6241 Network Configuration Protocol (NETCONF)
References Referenced by
Proposed Standard normatively references
RFC 8040 RESTCONF Protocol
References Referenced by
Proposed Standard normatively references
RFC 9457 Problem Details for HTTP APIs
References Referenced by
Proposed Standard normatively references