References from draft-zhang-rtgwg-llmmoe-multicast
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| draft-ietf-bier-bierin6 |
Supporting BIER in IPv6 Networks (BIERin6)
References Referenced by |
Proposed Standard | informatively references | |
| draft-zzhang-bier-unmasked-bier |
Unmasked BIER Mode
References Referenced by |
informatively references | ||
| RFC 2119 |
Key words for use in RFCs to Indicate Requirement Levels
References Referenced by |
Best Current Practice | normatively references | |
| RFC 7761 |
Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
References Referenced by |
Internet Standard | normatively references | |
| RFC 8279 |
Multicast Using Bit Index Explicit Replication (BIER)
References Referenced by |
Proposed Standard | normatively references | |
| RFC 8296 |
Encapsulation for Bit Index Explicit Replication (BIER) in MPLS and Non-MPLS Networks
References Referenced by |
Proposed Standard | normatively references |