References from RFC 1395
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 1034 |
Domain names - concepts and facilities
References Referenced by |
Internet Standard | informatively references | |
| RFC 865 |
Quote of the Day Protocol
References Referenced by |
Internet Standard | informatively references | |
| RFC 868 |
Time Protocol
References Referenced by |
Internet Standard | informatively references | |
| RFC 887 |
Resource Location Protocol
References Referenced by |
Experimental | informatively references | |
| RFC 903 |
A Reverse Address Resolution Protocol
References Referenced by |
Internet Standard | informatively references | |
| RFC 950 |
Internet Standard Subnetting Procedure
References Referenced by |
Internet Standard | informatively references | |
| RFC 951 |
Bootstrap Protocol
References Referenced by |
Draft Standard | informatively references | |
| STD 13 |
References Referenced by |
informatively references | ||
| STD 5 |
References Referenced by |
informatively references |