References from RFC 1516
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 1213 |
Management Information Base for Network Management of TCP/IP-based internets: MIB-II
References Referenced by |
Internet Standard | informatively references | |
| RFC 1215 |
Convention for defining traps for use with the SNMP
References Referenced by |
Informational | informatively references | |
| RFC 1368 |
Definition of Managed Objects for IEEE 802.3 Repeater Devices
References Referenced by |
Proposed Standard | informatively references | |
| STD 16 |
References Referenced by |
informatively references | ||
| STD 17 |
References Referenced by |
informatively references |