References from RFC 1701
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 1226 |
Internet protocol encapsulation of AX.25 frames
References Referenced by |
Experimental | informatively references | |
| RFC 1234 |
Tunneling IPX traffic through IP networks
References Referenced by |
Historic | informatively references | |
| RFC 1241 |
Scheme for an internet encapsulation protocol: Version 1
References Referenced by |
Experimental | informatively references | |
| RFC 1326 |
Mutual Encapsulation Considered Dangerous
References Referenced by |
Informational | informatively references | |
| RFC 1479 |
Inter-Domain Policy Routing Protocol Specification: Version 1
References Referenced by |
Historic | informatively references | |
| RFC 1702 |
Generic Routing Encapsulation over IPv4 networks
References Referenced by |
Informational | informatively references |