References from RFC 2614
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| BCP 14 |
References Referenced by |
informatively references | ||
| RFC 1766 |
Tags for the Identification of Languages
References Referenced by |
Proposed Standard | informatively references | |
| RFC 2234 |
Augmented BNF for Syntax Specifications: ABNF
References Referenced by |
Proposed Standard | informatively references | |
| RFC 2254 |
The String Representation of LDAP Search Filters
References Referenced by |
Proposed Standard | informatively references | |
| RFC 2279 |
UTF-8, a transformation format of ISO 10646
References Referenced by |
Draft Standard | informatively references | |
| RFC 2396 |
Uniform Resource Identifiers (URI): Generic Syntax
References Referenced by |
Draft Standard | informatively references | |
| RFC 2608 |
Service Location Protocol, Version 2
References Referenced by |
Proposed Standard | informatively references | |
| RFC 2609 |
Service Templates and Service: Schemes
References Referenced by |
Proposed Standard | informatively references |