Skip to main content

References from RFC 2681

These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.

Reference type help

Document Title Status Type Downref
BCP 14
References Referenced by
informatively references
RFC 1305 Network Time Protocol (Version 3) Specification, Implementation and Analysis
References Referenced by
Historic informatively references
RFC 2330 Framework for IP Performance Metrics
References Referenced by
Informational informatively references
RFC 2678 IPPM Metrics for Measuring Connectivity
References Referenced by
Proposed Standard informatively references
RFC 2679 A One-way Delay Metric for IPPM
References Referenced by
Proposed Standard informatively references
STD 5
References Referenced by
informatively references