References from RFC 3145
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| BCP 11 |
References Referenced by |
informatively references | ||
| BCP 14 |
References Referenced by |
informatively references | ||
| RFC 2279 |
UTF-8, a transformation format of ISO 10646
References Referenced by |
Draft Standard | informatively references | |
| RFC 2661 |
Layer Two Tunneling Protocol "L2TP"
References Referenced by |
Proposed Standard | informatively references |