References from RFC 6035
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| BCP 14 |
References Referenced by |
normatively references | ||
| RFC 2679 |
A One-way Delay Metric for IPPM
References Referenced by |
Proposed Standard | normatively references | |
| RFC 3261 |
SIP: Session Initiation Protocol
References Referenced by |
Proposed Standard | normatively references | |
| RFC 3265 |
Session Initiation Protocol (SIP)-Specific Event Notification
References Referenced by |
Proposed Standard | normatively references | |
| RFC 3339 |
Date and Time on the Internet: Timestamps
References Referenced by |
Proposed Standard | normatively references | |
| RFC 3550 |
RTP: A Transport Protocol for Real-Time Applications
References Referenced by |
Internet Standard | normatively references | |
| RFC 3611 |
RTP Control Protocol Extended Reports (RTCP XR)
References Referenced by |
Proposed Standard | normatively references | |
| RFC 3903 |
Session Initiation Protocol (SIP) Extension for Event State Publication
References Referenced by |
Proposed Standard | normatively references | |
| RFC 5117 |
RTP Topologies
References Referenced by |
Informational | informatively references | |
| RFC 5389 |
Session Traversal Utilities for NAT (STUN)
References Referenced by |
Proposed Standard | informatively references | |
| STD 64 |
References Referenced by |
normatively references | ||
| STD 68 |
References Referenced by |
normatively references |