References from RFC 7206
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| BCP 14 |
References Referenced by |
normatively references | ||
| BCP 85 |
References Referenced by |
informatively references | ||
| RFC 3261 |
SIP: Session Initiation Protocol
References Referenced by |
Proposed Standard | normatively references | |
| RFC 3550 |
RTP: A Transport Protocol for Real-Time Applications
References Referenced by |
Internet Standard | informatively references | |
| RFC 5853 |
Requirements from Session Initiation Protocol (SIP) Session Border Control (SBC) Deployments
References Referenced by |
Informational | informatively references | |
| RFC 6872 |
The Common Log Format (CLF) for the Session Initiation Protocol (SIP): Framework and Information Model
References Referenced by |
Proposed Standard | informatively references | |
| STD 64 |
References Referenced by |
informatively references |