References from RFC 7910
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 2281 |
Cisco Hot Standby Router Protocol (HSRP)
References Referenced by |
Informational | informatively references | |
| RFC 5294 |
Host Threats to Protocol Independent Multicast (PIM)
References Referenced by |
Informational | informatively references | |
| RFC 5798 |
Virtual Router Redundancy Protocol (VRRP) Version 3 for IPv4 and IPv6
References Referenced by |
Proposed Standard | informatively references | |
| RFC 7761 |
Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
References Referenced by |
Internet Standard | informatively references | |
| STD 83 |
References Referenced by |
informatively references |