References from RFC 9687
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 2119 |
Key words for use in RFCs to Indicate Requirement Levels
References Referenced by |
Best Current Practice | normatively references | |
| RFC 4271 |
A Border Gateway Protocol 4 (BGP-4)
References Referenced by |
Draft Standard | normatively references | |
| RFC 4273 |
Definitions of Managed Objects for BGP-4
References Referenced by |
Proposed Standard | informatively references | |
| RFC 8174 |
Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words
References Referenced by |
Best Current Practice | normatively references | |
| RFC 9293 |
Transmission Control Protocol (TCP)
References Referenced by |
Internet Standard | normatively references |