References from RFC 987
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 821 |
Simple Mail Transfer Protocol
References Referenced by |
Internet Standard | informatively references | |
| RFC 822 |
STANDARD FOR THE FORMAT OF ARPA INTERNET TEXT MESSAGES
References Referenced by |
Internet Standard | informatively references | |
| RFC 920 |
Domain requirements
References Referenced by |
Unknown | informatively references | |
| RFC 934 |
Proposed standard for message encapsulation
References Referenced by |
Unknown | informatively references | |
| RFC 976 |
UUCP mail interchange format standard
References Referenced by |
Unknown | informatively references |