Concluded WG TFTP Extensions (tftpexts)
| Document | Date | Status | IPR | AD/Shepherd | |
|---|---|---|---|---|---|
| RFCs (4 hits) | |||||
|
6 pages
RFC 1782
TFTP Option Extension |
1995-03 |
Proposed Standard RFC
Obsoleted by rfc2347 |
|
||
|
5 pages
RFC 1783
TFTP Blocksize Option |
1995-03 |
Proposed Standard RFC
Obsoleted by rfc2348 |
|
||
|
4 pages
RFC 1784
TFTP Timeout Interval and Transfer Size Options |
1995-03 |
Proposed Standard RFC
Obsoleted by rfc2349 |
|
||
|
2 pages
RFC 1785
TFTP Option Negotiation Analysis |
1995-03 | Informational RFC |
|
||