References from draft-das-map-discovery-communication-finality
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| draft-das-6g-query-scoped-communication-handles |
6G-Era Communication Authorization-to-Reach: Separating Identifier Possession from Permission to Contact
References Referenced by |
informatively references | ||
| draft-das-ai-native-6g-execution-finality |
Execution-Finality for AI-Native 5G/6G and O-RAN
References Referenced by |
informatively references | ||
| RFC 3261 |
SIP: Session Initiation Protocol
References Referenced by |
Proposed Standard | informatively references | |
| RFC 6749 |
The OAuth 2.0 Authorization Framework
References Referenced by |
Proposed Standard | informatively references | |
| RFC 6750 |
The OAuth 2.0 Authorization Framework: Bearer Token Usage
References Referenced by |
Proposed Standard | informatively references | |
| RFC 8224 |
Authenticated Identity Management in the Session Initiation Protocol (SIP)
References Referenced by |
Proposed Standard | informatively references | |
| RFC 8656 |
Traversal Using Relays around NAT (TURN): Relay Extensions to Session Traversal Utilities for NAT (STUN)
References Referenced by |
Proposed Standard | informatively references | |
| RFC 8825 |
Overview: Real-Time Protocols for Browser-Based Applications
References Referenced by |
Proposed Standard | informatively references | |
| RFC 9334 |
Remote ATtestation procedureS (RATS) Architecture
References Referenced by |
Informational | informatively references | |
| RFC 9449 |
OAuth 2.0 Demonstrating Proof of Possession (DPoP)
References Referenced by |
Proposed Standard | informatively references |