References from draft-gurel-moq-probing
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| draft-gurel-moq-track-switching |
Track Switching in Media over QUIC Transport
References Referenced by |
informatively references | ||
| draft-ietf-moq-catalogformat |
Common Catalog Format for moq-transport
References Referenced by |
normatively references | ||
| draft-ietf-moq-loc |
Low Overhead Media Container
References Referenced by |
normatively references | ||
| draft-ietf-moq-transport |
Media over QUIC Transport
References Referenced by |
normatively references | ||
| RFC 2119 |
Key words for use in RFCs to Indicate Requirement Levels
References Referenced by |
Best Current Practice | normatively references | |
| RFC 5234 |
Augmented BNF for Syntax Specifications: ABNF
References Referenced by |
Internet Standard | normatively references | |
| RFC 8174 |
Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words
References Referenced by |
Best Current Practice | normatively references | |
| RFC 9000 |
QUIC: A UDP-Based Multiplexed and Secure Transport
References Referenced by |
Proposed Standard | informatively references |