References from draft-ietf-bpm-stamp-ber
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 10052 |
Performance Measurement with Asymmetrical Traffic Using the Simple Two-Way Active Measurement Protocol (STAMP)
References Referenced by |
Proposed Standard | normatively references | |
| RFC 2119 |
Key words for use in RFCs to Indicate Requirement Levels
References Referenced by |
Best Current Practice | normatively references | |
| RFC 3385 |
Internet Protocol Small Computer System Interface (iSCSI) Cyclic Redundancy Check (CRC)/Checksum Considerations
References Referenced by |
Informational | informatively references | |
| RFC 3819 |
Advice for Internet Subnetwork Designers
References Referenced by |
Best Current Practice | normatively references | |
| RFC 768 |
User Datagram Protocol
References Referenced by |
Internet Standard | normatively references | |
| RFC 8174 |
Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words
References Referenced by |
Best Current Practice | normatively references | |
| RFC 8200 |
Internet Protocol, Version 6 (IPv6) Specification
References Referenced by |
Internet Standard | normatively references | |
| RFC 8201 |
Path MTU Discovery for IP version 6
References Referenced by |
Internet Standard | informatively references | |
| RFC 8762 |
Simple Two-Way Active Measurement Protocol
References Referenced by |
Proposed Standard | normatively references | |
| RFC 8972 |
Simple Two-Way Active Measurement Protocol Optional Extensions
References Referenced by |
Proposed Standard | normatively references | |
| RFC 9534 |
Simple Two-Way Active Measurement Protocol Extensions for Performance Measurement on a Link Aggregation Group
References Referenced by |
Proposed Standard | informatively references |