References from draft-pala-odin
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| BCP 14 |
References Referenced by |
normatively references | ||
| RFC 2119 |
Key words for use in RFCs to Indicate Requirement Levels
References Referenced by |
Best Current Practice | normatively references | |
| RFC 3986 |
Uniform Resource Identifier (URI): Generic Syntax
References Referenced by |
Internet Standard | normatively references | |
| RFC 4501 |
Domain Name System Uniform Resource Identifiers
References Referenced by |
Proposed Standard | normatively references | |
| RFC 5019 |
The Lightweight Online Certificate Status Protocol (OCSP) Profile for High-Volume Environments
References Referenced by |
Proposed Standard | normatively references | |
| RFC 5234 |
Augmented BNF for Syntax Specifications: ABNF
References Referenced by |
Internet Standard | normatively references | |
| RFC 5280 |
Internet X.509 Public Key Infrastructure Certificate and Certificate Revocation List (CRL) Profile
References Referenced by |
Proposed Standard | normatively references | |
| RFC 6960 |
X.509 Internet Public Key Infrastructure Online Certificate Status Protocol - OCSP
References Referenced by |
Proposed Standard | normatively references | |
| STD 66 |
References Referenced by |
normatively references | ||
| STD 68 |
References Referenced by |
normatively references |