References from RFC 7393
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| BCP 127 |
References Referenced by |
informatively references | ||
| BCP 153 |
References Referenced by |
informatively references | ||
| BCP 32 |
References Referenced by |
informatively references | ||
| draft-boucadair-pcp-deployment-cases |
Port Control Protocol (PCP) Deployment Models
References Referenced by |
informatively references | ||
| RFC 2136 |
Dynamic Updates in the Domain Name System (DNS UPDATE)
References Referenced by |
Proposed Standard | informatively references | |
| RFC 2606 |
Reserved Top Level DNS Names
References Referenced by |
Best Current Practice | informatively references | |
| RFC 2782 |
A DNS RR for specifying the location of services (DNS SRV)
References Referenced by |
Proposed Standard | informatively references | |
| RFC 3007 |
Secure Domain Name System (DNS) Dynamic Update
References Referenced by |
Proposed Standard | informatively references | |
| RFC 3986 |
Uniform Resource Identifier (URI): Generic Syntax
References Referenced by |
Internet Standard | normatively references | |
| RFC 6146 |
Stateful NAT64: Network Address and Protocol Translation from IPv6 Clients to IPv4 Servers
References Referenced by |
Proposed Standard | informatively references | |
| RFC 6269 |
Issues with IP Address Sharing
References Referenced by |
Informational | informatively references | |
| RFC 6281 |
Understanding Apple's Back to My Mac (BTMM) Service
References Referenced by |
Informational | informatively references | |
| RFC 6333 |
Dual-Stack Lite Broadband Deployments Following IPv4 Exhaustion
References Referenced by |
Proposed Standard | normatively references | |
| RFC 6763 |
DNS-Based Service Discovery
References Referenced by |
Proposed Standard | informatively references | |
| RFC 6887 |
Port Control Protocol (PCP)
References Referenced by |
Proposed Standard | normatively references | |
| RFC 6888 |
Common Requirements for Carrier-Grade NATs (CGNs)
References Referenced by |
Best Current Practice | informatively references | |
| RFC 6890 |
Special-Purpose IP Address Registries
References Referenced by |
Best Current Practice | informatively references | |
| RFC 6908 |
Deployment Considerations for Dual-Stack Lite
References Referenced by |
Informational | informatively references | |
| STD 66 |
References Referenced by |
normatively references |