Concluded WG Roaming Operations (roamops)
| Document | Date | Status | IPR | AD/Shepherd | |
|---|---|---|---|---|---|
| RFCs (5 hits) | |||||
|
35 pages
RFC 2194
Review of Roaming Implementations |
1997-09 | Informational RFC |
|
||
|
12 pages
RFC 2477
Criteria for Evaluating Roaming Protocols |
1999-01 | Informational RFC |
|
||
| 8 pages | 1999-01 |
Proposed Standard RFC
Obsoleted by rfc4282 |
|
||
|
15 pages
RFC 2607
Proxy Chaining and Policy Implementation in Roaming |
1999-06 | Informational RFC |
|
||
|
33 pages
RFC 3017
XML DTD for Roaming Access Phone Book |
2000-12 | Proposed Standard RFC |
|
||