Skip to main content

References from draft-ietf-idr-fare

These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.

Reference type help

Document Title Status Type Downref
draft-ietf-bess-ebgp-dmz BGP link bandwidth extended community use cases
References Referenced by
informatively references
draft-ietf-bess-evpn-unequal-lb Weighted Multi-Path Procedures for EVPN Multi-Homing
References Referenced by
Proposed Standard informatively references
draft-xu-idr-neighbor-autodiscovery BGP Neighbor Discovery
References Referenced by
informatively references
draft-xu-lsr-fare Fully Adaptive Routing Ethernet using LSR
References Referenced by
informatively references
RFC 10005 BGP Link Bandwidth Extended Community
References Referenced by
Proposed Standard normatively references
RFC 2119 Key words for use in RFCs to Indicate Requirement Levels
References Referenced by
Best Current Practice normatively references
RFC 4360 BGP Extended Communities Attribute
References Referenced by
Proposed Standard normatively references
RFC 7938 Use of BGP for Routing in Large-Scale Data Centers
References Referenced by
Informational informatively references