Skip to main content

References from draft-lcurley-moq-flate

These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.

Reference type help

Document Title Status Type Downref
draft-ietf-moq-transport Media over QUIC Transport
References Referenced by
normatively references
draft-lcurley-moq-lite Media over QUIC - Lite
References Referenced by
informatively references
RFC 1951 DEFLATE Compressed Data Format Specification version 1.3
References Referenced by
Informational normatively references
RFC 2119 Key words for use in RFCs to Indicate Requirement Levels
References Referenced by
Best Current Practice normatively references
RFC 7692 Compression Extensions for WebSocket
References Referenced by
Proposed Standard normatively references
RFC 8174 Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words
References Referenced by
Best Current Practice normatively references